Précédent   Forum de l'eZprit Motard Famille Z Z750/Z1000 : K10-K11

Notices

Z750/Z1000 : K10-K11 La version du Z de 2010 et 2011

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 22/10/2021, 19h15
  post #1
alex94
Junior
 
Avatar de alex94
 
Date d'inscription: juin 2009
Moto: z1000 noir
Localisation: paris
Sexe: Homme
Âge: 49
Messages: 44
Code défaut 13

Salut
sur mon k10 j'ai le voyant rouge et FI qui clignote, code défaut 13
quelqu'un pourrait me dire à quoi correspond ce défaut ou donner la liste des défauts (toujours pratique)
Pour info la moto est en cours de remontage ( peinture sur des éléments, changement des disques ) donc pas mal de cables ont été débranchés et les clignotants ne sont pas remis
merci
alex94 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 22/10/2021, 19h21
  post #2
alex94
Junior
 
Avatar de alex94
 
Date d'inscription: juin 2009
Moto: z1000 noir
Localisation: paris
Sexe: Homme
Âge: 49
Messages: 44
Re : Code défaut 13

J'ai trouvé ca
https://askfrance.me/q/comment-extra...ki-25061486048
mais la
Dysfonctionnement du capteur de température d'air d'admission Câblage ouvert ou court-circuité
alex94 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 22/10/2021, 20h18
  post #3
alex94
Junior
 
Avatar de alex94
 
Date d'inscription: juin 2009
Moto: z1000 noir
Localisation: paris
Sexe: Homme
Âge: 49
Messages: 44
Re : Code défaut 13

Vous pouvez cloturer j'ai trouvé, j'avais pas ou mal rebrancher la sonde de température de la boite à air.
alex94 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Réponse



Outils de la discussion
Modes d'affichage

Règles de messages
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +1. Il est actuellement 12h30.

Style developppé par PiKasso. Forum