Précédent   Forum de l'eZprit Motard Famille Z Z750/Z1000 : K7-K8-K9

Notices

Z750/Z1000 : K7-K8-K9 La Z remodelée en 2007 s'affiche dans cette rubrique.

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 06/12/2019, 13h33
  post #1
hugh33
Junior
 
Date d'inscription: février 2015
Moto: z750/noir mat
Localisation: bordeaux
Sexe: Homme
Âge: 51
Messages: 12
problème sur 3 pattes au démarage...

bonjour à tous,

je rencontre un problème depuis peu, mon Z K9 démarre sur 3 pattes ou à la remise des gaz, j'ai changé les bougies mais pas mieux vous pensez à une bobine crayon ? oui, pk pas, vous avez une technique pour trouver laquelle est défectueuse ?
merci
hugh33 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 15/01/2020, 13h06
  post #2
hugh33
Junior
 
Date d'inscription: février 2015
Moto: z750/noir mat
Localisation: bordeaux
Sexe: Homme
Âge: 51
Messages: 12
Re : problème sur 3 pattes au démarage...

forum désert :( ou question sans réponse...

sinon aux dernières news, elle ne démarre que à froid puis calle, donc impossible de se déplacer avec sans risquer de tomber en panne n'importe où...

de l'espoir sur le nettoyage de la crépine de la pompe à essence, mais rien de mieux :/

reste à démonter la rampe d'injecteur et nettoyer les injecteurs un par un...à suivre.
hugh33 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 20/01/2020, 20h48
  post #3
P@
Présent tt le tps
 
Avatar de P@
 
Date d'inscription: juin 2009
Moto: z800 ABS Sugomi
Localisation: Rouen
Sexe: Homme
Messages: 3 488
Re : problème sur 3 pattes au démarage...

Il me semble qu'un jour sur ce forum, une personne a eu un problème de ce genre et c'était le tuyau d'essence qui se pincer ou la prise d'air !!

Bon courage
__________________
Elle est ici Il vaut mieux être saoul que con...... ça dure moins longtemps
P@ est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 23/01/2020, 11h28
  post #4
hugh33
Junior
 
Date d'inscription: février 2015
Moto: z750/noir mat
Localisation: bordeaux
Sexe: Homme
Âge: 51
Messages: 12
Re : problème sur 3 pattes au démarage...

Slt!!

tout va bien coté durit d'essence et j'ai soufflé dans la mise à l'air tvb aussi... j'ai trouvé une rampe à injection pour 30 balles vu que je suis coincé pour le démontage des 2 injecteurs de gauche, on testera ça apres ... à suivre

merci pour ta réponse le forum n'est pas totalement mort je croyais qu'il n'y avait que moi là

@++
hugh33 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 27/01/2020, 08h38
  post #5
hugh33
Junior
 
Date d'inscription: février 2015
Moto: z750/noir mat
Localisation: bordeaux
Sexe: Homme
Âge: 51
Messages: 12
Re : problème sur 3 pattes au démarage...

slt !!

je reviens aux news quand meme

affaire résolue, donc, la cause était bien de la merde dans le circuit d'essence, explication:

il y a qq mois j'ai mis du nettoyant injecteur dans mon réservoir pensant nettoyer mes injecteurs, mais le problème c'est que la moto a 40mkm et pour ma part je n'ai jamais nettoyé le circuit d'essence et forcément tout ce qui était maintenu dans la crépine de la pompe et dans le réservoir est parti dans les injecteurs, qui eux, n'ont pas supporté ça ^^
donc petit résumé:
j'ai nettoyé le filtre à essence (crépine dans le réservoir), j'ai fait trempé les injecteurs dans de l'essence avec produit de nettoyage d'injecteurs puis un coup de soufflette, changement des bougies (elles n'avaient pas d'age ) démontage de l'alternateur (ras) de la tete d'allumeur (ras) nettoyage de la sonde O2 (un peu sale) puis j'ai été rouler et la moto au bout de qq km a ressuscité affaire résolue

conclusion ne mettez pas de nettoyant injecteurs dans une moto qui n'en a jamais eu et qui a qq années et km sans nettoyer au préalable le filtre à essence (ou le changer) sur ce bon ride et à une prochaine aventure
hugh33 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 02/02/2020, 14h38
  post #6
P@
Présent tt le tps
 
Avatar de P@
 
Date d'inscription: juin 2009
Moto: z800 ABS Sugomi
Localisation: Rouen
Sexe: Homme
Messages: 3 488
Re : problème sur 3 pattes au démarage...

Citation:
Envoyé par hugh33 Voir le message
slt !!

...conclusion ne mettez pas de nettoyant injecteurs dans une moto ...
Cool, content pour toi en ce début de saison 2020 !!
__________________
Elle est ici Il vaut mieux être saoul que con...... ça dure moins longtemps
P@ est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 03/02/2020, 11h27
  post #7
hugh33
Junior
 
Date d'inscription: février 2015
Moto: z750/noir mat
Localisation: bordeaux
Sexe: Homme
Âge: 51
Messages: 12
Re : problème sur 3 pattes au démarage...

merci et elle va de mieux en mieux je me tâte encore pour mettre l'autotune...à suivre
hugh33 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Réponse



Outils de la discussion
Modes d'affichage

Règles de messages
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +1. Il est actuellement 13h08.

Style developppé par PiKasso. Forum